Видеопанели Бренд: Beward
Цена по запросу
Нет в наличии
Beward IP-видеомонитор SM400W
Запросить коммерческое предложение
✓ Спасибо! Менеджер свяжется с вами в ближайшее время.
Произошла ошибка. Попробуйте позже.

Общие характеристики

Диагональ экрана4.3”
Разрешение экрана480x272
Конструкция«Hands free»
Функциональные клавиши5 функциональных клавиш
ФункцииПросмотр видео с IP камер, исходящий вызов, открытие двери,интерком, переадресация вызова, бесшумный режим
Тревожные интерфейсы8 входов

Видео

Поддержка кодековH.264 BP / MP / HP
Разрешения видеозвонка1920x1080 и ниже

Аудио

МикрофонВстроенный микрофон
ДинамикВстроенный динамик
Режим разговораПолный дуплекс
Поддержка кодековG.711u, G.711a, G.729ab, iLBC, G.722, G.726, G.723.1, opus, MPA
ШумоподавлениеАктивное подавление шумов
Мелодии вызоваНастраиваемые мелодии вызова

Сеть

Сетевой интерфейс1x 10BASE-T/100BASE-TX, 1x Wi-Fi IEEE 802.11b/g/n
Сетевые протоколыSIP v1 (RFC2543), v2 (RFC3261), TCP/IP, IPv4/v6, UDP, RTP, RTSP, SRTP,ICMP, RTCP, HTTP, HTTPS over TLS, DNS, DDNS, DHCP, ARP, PPPoE, L2TP,OpenVPN, SNTP, FTP, TFTP, TR-069, STUN, WS-Discovery, QoS, RTCP-XR,VQ-RTCPXR, LLDP, CDP
Режимы DTMFDTMF-Relay (RFC2833), SIP INFO, in-band
Количество SIP линий4
БезопасностьДоступ пользователей с защитой паролем, IP фильтр,встроенный брандмауэр, аутентификация IEEE 802.1X
ИнтеграцияCGI API

Эксплуатация

Питание12 В (DC), PoE IEEE 802.3 af Class 0
Потребляемая мощностьДо 4.78 Вт (DC), до 5.93 Вт (PoE)
Рабочий диапазон температурОт 0° до +45° C
Допустимый уровень влажностиОт 10 до 90% (без образования конденсата)
Класс защитыIP30
Материал корпусаПластик
Размеры (ДхШхВ)163x104x26 мм
Вес0,3 кг
ЦветБелый
УправлениеWeb интерфейс, CGI API, локальный интерфейс
МонтажВрезной

Комплектация

Комплект поставкиSIP мониторКомплект крепежаНастенный кронштейнИнструкция по эксплуатацииНабор кабелей для подключения питания и внешних устройствУпаковочная тараНастольный кронштейн (опционально)

Производитель — Beward. Характеристики могут изменяться производителем без уведомления.