Видеопанели Бренд: Beward
Цена по запросу
Нет в наличии
Beward IP-видеотелефон V67
Запросить коммерческое предложение
✓ Спасибо! Менеджер свяжется с вами в ближайшее время.
Произошла ошибка. Попробуйте позже.

Общие характеристики

Функции телефонииУдержание вызова, переадресация вызова (безусловная/приотсутствии ответа/при занятости), исходящий вызов, интерком,автоответ, групповой вызов, повторный набор,10-сторонняя голосовая конференция, 3-стороняя (до 1000 записей),телефонная книга (2000 записей), импорт контактов (XML, LDAP),гибкий план набора, аварийное переключение на резервный сервер,настраиваемые рингтоны и музыка на удержании,чёрный и белый списки, голосовая почта, BLF, медиа превью
Функции операционной системыЗуммирование экрана, просмотр видео с IP камер, Miracast,скринсейвер
Дисплей7.0", 1024x600, сенсорный экран (мультитач), IPS,регулируемый угол наклона экрана
Функциональные клавишиДжойстик навигации, домой, возврат, телефонная книга,голосовая почта,громкость -/+, наушники, выключение микрофона,повторный набор, громкая связь, Numpad (12 клавиш),до 116 виртуальных программируемых клавиш на сенсорном экране
Установка приложенийПоддержка совместимых с Android 9.0приложений через Huawei AppGallery
Встроенные приложенияФайловый менеджер, Календарь, Галерея, Браузер, Email,Калькулятор,Блокнот, Запись звука, Часы, Музыка,Видео проигрыватель, Запись звонков, Камера

Видео

Сенсор5 Мп, КМОП
Угол обзора82° по горизонтали
Формат сжатияH.264
Максимальное разрешение1920x1080
Скорость кадровДо 30 к/с
Скорость передачиОт 64 кбит/c до 4 Мбит/с
Поддерживаемые разрешения видеозвонка1920x1080 и ниже

Аудио

ДинамикHD качество звука в трубке и громкоговорителе с поддержкойширокополосного аудио
Микрофон2 встроенных микрофона
Режим разговораПолный дуплекс
КодекиG.711u, G.711a, G.729ab, iLBC, G.722, G.726, G.723.1, opus, MPA
ШумоподавлениеДвухстороннее эхоподавление, детекция голосовой активности,генерация комфортного шума, оценка фонового шума,активное шумоподавление, авторегулировка громкости

Сеть и интерфейсы

Сетевой интерфейс2x 10/100/1000Base-T порта с поддержкой PoE
Сетевые протоколыSIP v1 (RFC2543), v2 (RFC3261), TCP/IP, IPv4/v6, UDP, RTP, RTSP, SRTP,ICMP, RTCP, HTTP, HTTPS over TLS, DNS, DDNS, DHCP, ARP, PPPoE,L2TP, OpenVPN, SNTP, FTP, TFTP, TR-069, STUN, WS-Discovery, QoS,RTCP-XR, VQ-RTCPXR, LLDP, CDP
Режимы DTMFDTMF-Relay (RFC2833), SIP INFO, in-band
Количество SIP линий20
BluetoothBluetooth 4.2
Wi-FiДвухдиапазонный (2,4 ГГц и 5 ГГц), 802.11 a/ac/b/g/n
БезопасностьДоступ пользователей с защитой паролем, IP фильтр,встроенный брандмауэр, аутентификация IEEE 802.1X
Дополнительные портыRJ-9 разъём для гарнитуры (поддержка EHS для гарнитурPlantronics), USB порт

Эксплуатация

Питание12 В 1.5 A (DC), PoE 802.3af Class 0 (резервируемое)
Потребляемая мощностьДо 6.36 Вт (DC), до 7.3 Вт (PoE)
Рабочий диапазон температурОт 0 до 45° C
Допустимый уровень влажностиОт 10 до 95% (без образования конденсата)
Материал корпусаПластик
Размеры (ДхШхВ)246x253x63 мм
Вес1705 г
ЦветЧёрный
УправлениеWeb интерфейс, CGI API, локальный интерфейс
КреплениеНастольное

Комплектация

Комплект поставкиIP-видеотелефонАудиотрубкаКабель RJ-9 для аудиотрубкиНастольная подставкаИсточник питания 12 ВПатчкорд RJ-45Краткое руководство пользователяУпаковочная тара

Производитель — Beward. Характеристики могут изменяться производителем без уведомления.